Install telegram-cli on centos

Вдруг забыл как ставить telegram-cli — вспоминаем

 

8 comments

  1. centos7
    ______
    checking for Lua header version… unknown
    checking if Lua header version matches 5.1… no
    configure: error: No lua headers found. Try —disable-liblua
    🙁

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *